www.astronomieforum.at
http://www.astronomieforum.at/

Justage Problem?
http://www.astronomieforum.at/viewtopic.php?f=29&t=14868
Seite 1 von 1

Autor:  MAD00001 [ 14.05.2018, 17:24 ]
Betreff des Beitrags:  Justage Problem?

Hallo liebe Leute,

ich habe seit Freitag mein neues Skywatcher 150/750 PDS auf der Celestron AVX. Am Sonntag gab es die ersten Fotos. Grundsätzlich bin ich aus dem Staunen nicht mehr herausgekommen, weil so viel zu sehen ist. Ich habe direkt am OAZ meine EOD 77D angeschlossen.

Bei den Versuchsbildern zeigt sich jedoch zum Rand hin bei den Sternen ein "Schweif". Ein erfahrener Freund hat gemeint, dass dies an der Justage des Teleskops liegen wird. Kann man hier anhand des Bildes sehen, ob dies tatsächlich der Fall ist bzw. was schlecht justiert ist (Fangspiegel oder Hauptspiegel)? Ich möchte nur vermeiden, dass ich etwas verschlimmbessere :)
Ich habe mit einem Justierlaser die Justage versucht (nachdem ich den Laser selber justiert habe). Der Strahl kommt richtig wieder beim Laserkollimator heraus.

https://www.dropbox.com/s/cvf2a6eu2gph7yy/m81.jpg?dl=0

Danke im Voraus und sorry für die vielleicht naiven / dummen Fragen :)

Marcus

Autor:  Überläufer [ 14.05.2018, 17:53 ]
Betreff des Beitrags:  Re: Justage Problem?

Das nennt man Koma und ist normal bei Newton-Teleskopen, solange man keinen Komakorrektor verwendet.
Dort, wo Du Dein Teleskop gekauft hast, berät man Dich sicher gerne, welcher Korrektor für Dein Teleskop und Deine Brieftasche OK ist.

-Erich

Autor:  tommy_nawratil [ 21.05.2018, 21:40 ]
Betreff des Beitrags:  Re: Justage Problem?

...worauf du dich verlassen kannst! :mrgreen:

lg Tommy

Seite 1 von 1 Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/