Seite 1 von 1

M31 und Begleiter erstmals in LRGB

Verfasst: 12.09.2020, 16:59
von Orionis
Hallo liebe Sternenfreunde,

Ende Juli hatte ich nun endlich die Gelegenheit, mein neues Setup zu testen. Dies war meine erste Erfahrung mit einer gekühlten Mono-CMOS incl. Verarbeitung der Rohdaten mit DSS, Photoshop und Lightroom.
Obwohl die Bedingungen eigentlich ziemlich widrig waren (Mond, Schleierwolken und mutierte Stechmücken), bin ich mit dem Resultat meiner ersten Testaufnahmen ziemlich zufrieden! :D

Einzig der Fokusdrift hat hier etwas zugeschlagen, da ich zu dem Zeitpunkt leider noch keinen Motorfokus hatte.
Die hellen Stellen sind mir leider auch ausgebrannt, zum einen ist da vermutlich auch eine fehlerhafte EBV dran schuld, zum anderen aber auch die Tatsache, dass ich nur 300" Lights aufgenommen habe.

Konstruktive Kritik ist natürlich gerne gesehen, damit ich beim nächsten Mal gleich weiß, was ich besser machen kann!

24x 300" (1x1, Gain 75, Offset 15 bei -15°C)
24x Darks
24x Flats
24x Bias

https://www.astrobin.com/mv793z/0/?nc=user
Bild

Re: M31 und Begleiter erstmals in LRGB

Verfasst: 15.09.2020, 21:14
von Peda F-Wallner
Hallo Marv, mir gefällt das Bild sehr gut, die Farbgebung insgesamt. Ich finde aber dass besonders die roten sterne schon ausgebrannt sind, bzw. auch schon fast "zu" rot, aber das ist wahrscheinlich Geschmackssache.....

Cs! peter

Re: M31 und Begleiter erstmals in LRGB

Verfasst: 15.09.2020, 21:15
von Peda F-Wallner
ah. das hast du eh selber geschrieben.... vielleicht auch noch kürzer belichtete Subframes einarbeiten?lg!

Re: M31 und Begleiter erstmals in LRGB

Verfasst: 16.09.2020, 09:44
von Peter Hüller
Hallo Marv

Dein Foto gefällt mir sehr gut und man kann viel Details sehen.

Da ich noch Anfänger bin, würde ich mich bei der Ausarbeitung nach deinem Foto richten, sind die blauen Farben wirklich so intensiv, denn das bekommen ich nicht so kräftig hin.

Liebe Grüße
Peter

Re: M31 und Begleiter erstmals in LRGB

Verfasst: 08.10.2020, 22:27
von Orionis
Hallo Peter & hallo Peter! :D

Danke für eure Rückmeldungen!
Peda F-Wallner hat geschrieben:
15.09.2020, 21:15
ah. das hast du eh selber geschrieben.... vielleicht auch noch kürzer belichtete Subframes einarbeiten?lg!
Da hast du vollkommen recht, auch im Bezug auf die ausgebrannten Sterne. Beim nächsten mal müssen auch verschiedene Belichtungszeiten kombiniert werden, damit sollten die Bildfehler dann verschwinden, nehme ich an.
Peter Hüller hat geschrieben:
16.09.2020, 09:44
Hallo Marv

Dein Foto gefällt mir sehr gut und man kann viel Details sehen.

Da ich noch Anfänger bin, würde ich mich bei der Ausarbeitung nach deinem Foto richten, sind die blauen Farben wirklich so intensiv, denn das bekommen ich nicht so kräftig hin.

Liebe Grüße
Peter
Da ich mich mit meinem neuen Setup selbst noch in der Testphase befinde, ist das Bild vermutlich nicht unbedingt ideal als Richtwert. Grundsätzlich sind auch die Blautöne relativ markant, jedoch wird die Farbgebung nicht zu 100% korrekt sein. Schau eventuell mal auf Stellarium oder Astrobin nach, da gibt es sicher bessere Beispiele! :)